2 komentara


  1. Ali ne mogu pokrenuti sa PowerPoint-om.


    1. Mora se imati barem PowerPoint Reader 2007 ili Office 2007 ili 2010 ili 2013.

Comments are closed.